CONVERTER CÔNG NGHIỆP IES7211-1GE1GF-CA CABLEXA

h2

h2

CONVERTER CÔNG NGHIỆP IES7211-1GE1GF-CA CABLEXA

Converter công nghiệp IES7211-1GE1GF-CA 1 Ports 10/100/1000Mbps, 1 SFP

Converter công nghiệp hay có thể gọi với cái tên Switch công nghiệ, thiết bị chuyển mạch IES7211-1GE1GF-CA hãng Cablexa 1 cổng SFP, 1 cổng Ethernet 1Gbps din-rail chính hãng sở hữu kích thước nhỏ gọn chỉ tương đương các bộ chuyển đổi quang điện và cùng với đó là một kiểu dáng bắt mắt có tính thẩm mỹ cao.

Converter công nghiệp ( Switch công nghiệp ) được trang bị 2 cổng kết nối chính bao gồm cổng RJ45 và một cổng SFP, xung quanh cổng các ký hiệu được đánh dấu bằng màu xanh dương nổi bật. Bên hông của Switch là chân cắm Adapter để kết nối với nguồn điện và cũng không thể thiếu được đó chính là tem chứa trọn bộ thông tin chính của sản phẩm.

Switch công nghiệp Cablexa IES7211-1GE1GF-CA, DIN-rail, đang được đánh giá là một giải pháp tiết kiệm chi phí và đáp ứng các yêu cầu về độ tin cậy cao được yêu cầu bởi các ứng dụng công nghiệp như dây chuyền lắp ráp nhà máy, tự động hóa, giao thông vận tải và nhà máy công nghiệp nặng.

Bộ chuyển mạch Ethernet này có thể hoạt động ở môi trường khắc nghiệt nơi có ESD, sốc và rung động cao và để cung cấp giải pháp kinh tế cho mạng Ethernet công nghiệp của bạn.

 

 

Mua hàng ở đâu giá rẻ và chất lượng ?

Nhanh tay inbox số điện thoại hoặc đặt hàng online để được hỗ trợ giá tốt.

-----------------------------------------------------------------------------------------------------

 * CAM KẾT BÁN HÀNG VÀ BẢO HÀNH

  • Công Ty luôn bán hàng có nguốn gốc, xuất xứ rõ ràng
  • Hàng chính hãng mới 100%
  • Không bán hàng kém chất lượng
  • Bảo hành bằng tem theo tiêu chuẩn nhà sản xuất

*****************************************************

 * QUYỀN LỢI KHI MUA HÀNG TẠI ĐÂY

  • Ship Code toàn quốc
  • Kiểm tra sản phẩm tại nhà
  • Nhận hàng thanh toán tại nhà
  • Đầy đủ phụ kiện đi kèm, sách hướng dẫn sử dụng
  • Chế độ hậu mãi toàn quốc
  • Bảo hành 1 đổi 1 trong theo tiêu chuẩn nhà sản xuất

* ĐẶT HÀNG NHANH – ĐỂ LẠI THÔNG TIN ĐỊA CHỈ HOẶC INBOX SĐT
* Để có giá tốt vui lòng liên hệ phòng bán hàng : 025.126.777.88 – 096.67.888.76 – 096.970.68.39 - 0918.879.453
* Hỗ trợ giao hàng miễn phí tận nơi (Nội thành Biên Hòa)
* 
Cam Kết Giá Tốt Nhất Thị Trường 
* Website : 
http://viteck.vn/

RẤT HÂN HẠNH ĐƯỢC PHỤC VỤ QUÝ KHÁCH

 

CONVERTER CÔNG NGHIỆP IES7211-1GE1GF-CA CABLEXA

IES7211-1GE1GF-CA

1 cổng 10/100 / 1000Mbps Bộ chuyển mạch công nghiệp được quản lý với 1 Gigabit SFP

Cổng Copper Ports

1 x 10/100 / 1000BASE-T RJ45 Cổng tự động MDI / MDI-X

Cổng SFP/mini-GBIC Slots

1 x 1000BASE-X giao diện SFP

Cổng Console

1 x cổng nối tiếp RS232-to-RJ45

Chuyển vải

20Gbps / không chặn

Thông lượng chuyển đổi @ 64Bytes

7.44Mpps

Kích thước Dimensions (W x D x H)

44,5 x 110 x 140 mm (1,75in x 4,33in x 5,51in)

Cân nặng Weight

0,55kg

Nguồn Power Requirements

12 ~ 36V DC (12-48V DC nếu POE)

Đèn LED

PWR, SYS, LNK / ACT

Cài đặt

Bộ DIN-rail và giá treo tường

Chống sét ESD Protection

Liên hệ Xả 8KV DC ; Xả không khí 15KV DC

Bao vây

Vỏ kim loại IP40

Điều hành

Nhiệt độ: -40 ~ 85 độ C

 

Độ ẩm tương đối: 5 ~ 95% (không ngưng tụ)

Lưu trữ

Nhiệt độ: -40 ~ 85 độ C

 

Độ ẩm tương đối: 5 ~ 95% (không ngưng tụ)

Các giao diện quản lý cơ bản

Trình duyệt web / Telnet / SNMP v1, v2c, V3

 

Nâng cấp chương trình cơ sở theo giao thức HTTP / TFTP thông qua mạng Ethernet Nhật ký hệ thống

 

Syslog từ xa / cục bộ Giao thức LLDP SNTP

 

 

 

 

Giao diện quản lý an toàn

SSH, SSL, SNMP

SNMP MIB

RFC 1213 MIB-II

 

RFC 1215 Bẫy chung

 

RFC 1493 Cầu MIB

 

RFC 2674 Phần mở rộng của Cầu MIB

 

RFC 2737 Thực thể MIB (Phiên bản 2)

 

RFC 2819 RMON (1, 2, 3, 9)

 

Nhóm giao diện RFC 2863 MIB

 

RFC 3635 Ethernet giống MIB

Port Mirroring

TX / RX / cả hai ; Màn hình nhiều-to-1

VLAN

VLAN dựa trên gắn thẻ 802.1Q

 

Lên đến 256 nhóm VLAN, trong số 4094 ID VLAN

 

802.1ad Q-in-Q đường hầm Giao thức

 

thoại VLAN

 

VLAN VLAN

 

riêng (Cổng được bảo vệ)

 

GVRP

Liên kết tập hợp

IEEE 802.3ad LACP và trung kế tĩnh

 

Hỗ trợ 8 nhóm trung kế 8 cổng

Giao thức Spanning Tree

Giao thức cây kéo dài STP, IEEE 802.1D

 

RSTP, Giao thức cây kéo dài nhanh IEEE 802.1w

 

MSTP, Giao thức cây nhiều khung IEEE 802.1s

IGMP Snooping

IGMP (v2 / v3) snooping

 

IGMP querier

 

Lên đến 256 nhóm phát đa hướng

MLD Snooping

MLD (v1 / v2) snooping, lên đến 256 nhóm phát đa hướng

Danh sách điều khiển truy cập

IPv4 / IPv6 ACL dựa trên IP / ACL dựa trên MAC

Cam kết bán hàng

  • PHƯƠNG CHÂM PHỤC VỤ

    PHƯƠNG CHÂM PHỤC VỤ

    Uy Tín - Chất Lượng - Giá Tốt.
  • BẢO TRÌ - SỮA CHỮA

    BẢO TRÌ - SỮA CHỮA

    Cung cấp các gói bảo trì - sữa chữa tối ưu và hiệu quả nhất cho khách hàng.
  • HỖ TRỢ KỸ THUẬT

    HỖ TRỢ KỸ THUẬT

    Dịch vụ kĩ thuật nhanh - Hỗ trợ 24/7.
  • BÁN HÀNG ĐÚNG CHẤT LƯỢNG

    BÁN HÀNG ĐÚNG CHẤT LƯỢNG

    Hoàn tiền 100% nếu không đúng sản phẩm.

sản phẩm bán chạy

    • Chip đồ họa: NVIDIA GeForce RTX 2070
    • Bộ nhớ: 8GB GDDR6 ( 256-bit )
    • GPU clock 1620 MHz
    • Nguồn phụ: 1 x 6-pin + 1 x 8-pin
    unnamed-1-7061.png

    Card Màn Hình GIGABYTE GeForce RTX 2070 8GB GDDR6 WindForce (N2070WF3-8GC)

    Giá: 14.990.000đ

    •  Camera HDTVI thân trụ, nhập khẩu 100%
    •  Cảm biến: CMOS 8Mp.
    •  Độ phân giải: 8.3MP@12.5fps
    •  Hồng ngoại EXIR: 80m
    • Vỏ kim loại, Tiêu chuẩn IP67
    37-718.jpg

    Camera HDTVI 8MP Hikvision DS-2CE16U1T-IT5F

    Giá: 3.510.000đ

  • -18%
    •  Cắt sợi quang đơn hay cắt ribbon( nhiều sợi quang 1 lần) 
    •  Đường kính sợi quang: 125µm
    •  Đường kính sợi bao gồm lớp phủ: 250 ~ 900µm 
    •  Góc cắt thành phẩm so với phương nằm ngang: 90° ± 0.5° ( đối với sợi đơn ) 
    •  Chiều dài sợi thành phẩm: sợi đơn dao động 5 đến 20mm 
    dao-cat-soi-quang-mini-bo-tui-1-2416.jpg

    Dao cắt sợi quang AUA-X01 Mini bỏ túi - thiết kế nhỏ gọn - tiện dụng - có khay tuốt sợi quang

    Giá: 205.000đ

    250.000đ

  • -29.3%
    • Camera 4 in 1 (CVI, TVI,AHD,Analog) * SONY SENSOR
    • Cảm biến hình ảnh: 1/2.7″ 2.0 Megapixel
    • Ống kính: 3.6mm ( góc nhìn 88°); Tầm xa hồng ngoại: 20m
    • Chuẩn chống bụi và nước IP67
    555bb6f1e5d28d67fb3f7b39179de108-3466.jpg

    Camera 4in1 Dome 1MP KBVISION KX-Y2002C4

    Giá: 1.060.000đ

    1.500.000đ

  • -22.2%
    • Công suất:CX-QT-BA40W 
    • Kích thước tấm năng lượng mặt trời:350mm*350mm 
    • Tính năng đèn: kiểm soát ánh sáng+điều khiển đặt thời gian 
    • Chất liệu đèn: Nhôm đúc chống oxy hóa + Nhựa ABS 
    • Dung lượng pin:11.000MAH Pin lithium sắt phosphate
    unnamed-1-9537.png

    Đèn Gắn Tường Quả Táo Bạc NLLT-40W

    Giá: 1.400.000đ

    1.800.000đ

    • Màn hình màu tuyệt đẹp. Sản phẩm chất lượng cao.
    • Công suất chứa 4000 dấu vân tay, 4000 thẻ và 4000 Password.
    • Sử dụng Chip xử lý Intel thế hệ mới của Mỹ cực nhanh.
    • Đầu đọc chống trầy xước, chống mài mòn mới nhất
    • Lấy dữ liệu qua Internet thông qua Webserver.
    8-2311.jpg

    Máy chấm công vân tay và thẻ cảm ứng RONALD JACK 6869

    Giá: 3.100.000đ

  • -21.4%
    • Dung lượng: 2TB
    • Kích thước: 3.5"
    • Kết nối: SATA 3
    • Tốc độ vòng quay: 7200RPM
    • Cache: 256MB
    unnamed-1667.jpg

    Ổ cứng HDD PC Seagate BarraCuda 2TB 3.5 inch SATA (ST2000DM008)

    Giá: 1.650.000đ

    2.100.000đ

  • -16.9%
    • Cảm biến: 1.0 Megapixel CMOS
    • Độ phân giải: 1.0 Megapixel.
    • Ống kính: 2.8mm cho góc mở lớn 83.4 độ
    • Đèn hồng ngoại Micro Led, hồng ngoại 20m
    • Tiêu chuẩn ngoài trời IP67
    camera-hdcvi-hac-hdw1000mp-s3-2-4643.jpg

    Camera HDCVI 1MP Dahua HAC-HDW1000MP-S3

    Giá: 748.000đ

    900.000đ

    • Màn hình: LCD, 4 dòng, 16 kí tự
    • Bộ nhớ lệnh in
    • Xấp xỉ: 2.000 ký tự
    • Sao chép và dán: Lên tới 9 đơn vị, 49 ký tự
    • Số ký tự tối đa trên mỗi dữ liệu nhập: 255
    17-524.png

    Máy In Nhãn CASIO KL-G2

    Giá: 4.550.000đ

    • Độ phân giải 4MP
    • Chuẩn nén hình ảnh H.265/Smart H.264.
    • Hỗ trợ công nghệ Starlight.
    • Ống kính 3.6mm, tầm xa hồng ngoại 30m.
    • Hỗ trợ thẻ nhớ lên đên 256GB.
    • IP67, PoE, IK10.
    • Tích hợp míc.
    • Vỏ kim loại.
    2-4248.jpg

    Camera IP Dome 4MP KBVISION KX-4012AN3

    Giá: 3.600.000đ

    • Socket: LGA 1151 , Intel Core thế hệ thứ 7
    • Tốc độ xử lý: 3.0 GHz - 3.5 GHz ( 4 nhân, 4 luồng)
    • Bộ nhớ đệm: 6MB
    • Đồ họa tích hợp: Intel HD Graphics 630
    26752a8-6834.jpg

    CPU Intel Core I5-7400 (3.0GHz - 3.5GHz)

    Giá: 5.150.000đ

    • Kiểu định vị: Định vị không dây
    • Lắp Sim: Micro SIM
    • Dung lượng pin: 3000mAh 5 DC / 1 A
    • Kích thước: 70 mm x 40 mm x 20 mm
    • Trọng lượng: 120g
    • Chip Gps: MT3336
    thiet-bi-dinh-vi-khong-day-a9-mini-2-1290.png

    Thiết bị định vị không dây A9 Mini 4G - Pin 7 ngày liên tục - Hàng chính hãng

    Giá: 1.590.000đ

    • - Băng tần hỗ trợ: 2.4 GHz / 5 GHz
    • - Chuẩn kết nối: 802.11 a/b/g/n/ac
    • - Tốc độ 2.4GHz: 450Mbps
    • - Tốc độ 5.0GHz: 1300Mbps
    • - Ăng ten: 3x ngầm / 3 dBi
    unifi-ap-1-1-e1537987222207-7777.png

    Router Wifi UniFi AP-AC-PRO

    Giá: 4.150.000đ

  • -18.1%
    •  Đầu ghi 32 ngõ vào video, 04 cổng audio input.
    •  Hỗ trợ camera HD TVI, Analog.
    •  Gán thêm 08 camera IP 2MP.
    •  Hỗ trợ chuẩn nén H.264.
    •  Độ phân giải ghi hình tối đa 1080p/ 720p@ 25fps.
    •  04 cổng SATA hỗ trợ ổ cứng tối đa 6TB.
    3-7988.jpg

    Đầu ghi hình 32 kênh HDTVI Hikvision DS-7324HGHI-SH

    Giá: 28.650.000đ

    35.000.000đ

    • CPU : Intel Core I7 - 8665U
    • Ram : 16GB
    • SSD : NVMe 512GB
    • Màn hình : 12.5 inch Full HD Cảm Ứng
    • Card đồ họa : Intel UHD 620
    7200-3-706.jpg

    Laptop Dell Latitude E7200 2in1 Core I7 - 8665U/ Ram 16GB/ SSD 512GB/ 12.5 inch Full HD Cảm Ứng

    Giá: 31.890.000đ

  • -20%
    • Chip đồ họa: NVIDIA GeForce GTX 1060
    • Bộ nhớ: 3GB GDDR5 ( 192-bit )
    • GPU clock OC Mode - GPU Boost Clock : 1809 MHz , GPU Base Clock : 1594 MHz Gaming Mode (Default) - GPU Boost Clock : 1785 MHz , GPU Base Clock : 1569 MHz
    • Nguồn phụ: 1 x 6-pin
    34269dualgtx1060o3g01-7946.jpg

    Card Màn Hình ASUS GeForce GTX 1060 3GB GDDR5 DUAL OC (DUAL-GTX1060-O3G)

    Giá: 5.408.000đ

    6.760.000đ

    • Camera : Ghi hình trước xe Full HD 1080p + Camera trong xe hỗ trợ hồng ngoại
    • Bộ nhớ trong : 8GB 
    • RAM : 1GB DDR III
    15-5851.jpg

    CAMERA HÀNH TRÌNH VIETMAP ICAM VM100

    Giá: 4.290.000đ

    • Đầu ghi hình 5in1 hỗ trợ camera HDCVI/ Analog/ IP/ TVI/ AHD
    • Chuẩn nén hình ảnh H.264+/H.264
    • Hỗ trợ ghi hình tất cả các kênh 1080P (1-15fps)
    • Cổng ra tín hiệu video đồng thời 2 HDMI/VGA/TV hỗ trợ matrix HDMI,
    • Hỗ trợ 4 ổ cứng 4TB
    • Hỗ trợ Onvif 2.4
    camera12x1024x1024x4-1-9079.jpeg

    Đầu ghi hình 32 kênh 5in1 Dahua XVR5432L

    Giá: 22.160.000đ

  • -13.9%
    •  Camera HD hồng ngoại 2 Megapixel 4 trong 1
    •  Lens 3.6 mm (tùy chọn 2.8 mm/6 mm)
    •  Hồng ngoại thông minh lên đến 40 m
    •  Tích hợp Micro thu âm thanh (tín hiệu âm thanh truyền trực tiếp trên cáp đồng trục)
    •  Hỗ trợ xuất hình 4 trong 1(TVI/AHD/CVI/CVBS)
    •  IP67
    camera-hikvision-ds-2ce78d0t-it3fs-976.jpg

    Camera TVI HIKVISION DS-2CE78D0T-IT3FS 2MP

    Giá: 1.240.000đ

    1.440.000đ

  • -9.1%
    •  Đầu ghi hình IP 8 kênh
    •  Chuẩn nén video H.265/H.265+/H.264/H.264+/MPEG4
    •  Cổng ra HDMI với độ phân giải 4K, 2K và VGA
    •  Hỗ trợ 2 ổ cứng SATA x 6TB.
    •  Khả năng gán được số lượng 8 camera IP.
    6-547.jpg

    Đầu ghi hình IP HIKVISION DS-7608NI-K2

    Giá: 5.570.000đ

    6.127.000đ

sản phẩm khuyến mãi

  • -15.5%
    •  Chuẩn mainboard: Micro-ATX
    •  Socket: AM4 , Chipset: B450
    •  Hỗ trợ RAM: 2 khe DDR4, tối đa 32GB
    •  Lưu trữ: 4 x SATA 3 6Gb/s, 1 x M.2 SATA/NVMe
    •  Cổng xuất hình: 1 x HDMI, 1 x DVI-D
     
    90778548f62e5551d3ac4464bd66e039-7790.jpg

    Mainboard MSI B450M-A PRO MAX

    Giá: 1.690.000đ

    2.000.000đ

  • -12.8%
    • CPU: Intel Core I3-1005G1 1.20GHz - 3.40GHz
    • Ram : 4Gb
    • Màn hình : 14 inch HD
    • Ổ cứng : SSD 256Gb
    • Card màn hình : Intel Graphics
    laptop-xach-tay-hp-240-g8-1-1948.jpg

    Laptop HP 240 G8 Core I3 - 1005G1/ Ram 4Gb/ SSD 256Gb/ Intel Graphics/ 14 inch HD

    Giá: 14.200.000đ

    16.290.000đ

  • -25.8%

    – Điện Thoại Tổng Đài IP Panasonic
    – 8 Phím Chức Năng
    – Chức Năng Speakerphone Kỹ Thuật Số*
    – 1 Cổng Ethernet (1 LAN và 1 TO PC)
    – Hỗ Trợ Power Over Ethernet (POE)
    – Kèm Adapter

    kx-nt511a-1-2539.jpg

    Điện thoại IP Panasonic KX-NT511A

    Giá: 2.226.000đ

    3.000.000đ

  • -21.5%
    • Camera 4 in 1 (CVI, TVI,AHD,Analog).
    • Cảm biến: 1/2.7” Sony NIR 2.0 Mp.
    • Ống kính: 3.6mm (góc nhìn 88°).
    • Tầm xa hồng ngoại: 30m.
    • Chuẩn chống bụi và nước IP67.
    • Vỏ kim loại.
    p41676kbvision-kx-a2111c4-2244.jpg

    Camera 4in1 2MP KBVISION KX-A2011S4

    Giá: 1.020.000đ

    1.300.000đ

  • -11%
    • Các chức năng báo động thông minh dựa trên thuật toán AI nhận dạng người & phương tiện
    • Hỗ trợ chụp ảnh khuôn mặt. Lên đến 5 khuôn mặt cùng 1 thời điểm
    • 1/2.8" Progressive Scan CMOS
    • Độ phân giải 1920 × 1080@30fps resolution
    • H.265+/H.265
    • Min. illumination: Color: 0.005Lux @ (F1.6,AGC ON),B/W: 0.001Lux @(F1.6,AGC ON),0 Lux with IR
    camera-ip-speed-dome-hikvision-ds-2de4225iw-des5-4630.jpg

    Camera IP Speed Dome Hikvision DS-2DE4225IW-DE(S5) 2MP

    Giá: 15.390.000đ

    17.300.000đ

  • -21.8%
    • Loại máy : Dạng nạp giấy
    • Độ phân giải quang học : Lên tới 600 dpi
    • Chu kỳ hoạt động (hàng ngày) : Số trang mỗi ngày khuyến nghị: 4000 trang
    • Độ sâu bít : 24 bit (bên ngoài), 48-bit (nội bộ)
    • Cấp độ hình ảnh thang độ xám : 256
    • Phát hiện nạp nhiều giấy : Có
    may-scan-hp-scanjet-pro-3000-s4-4-6089.jpg

    Máy Scan HP ScanJet Pro 3000 S4 (6FW07A) - Nạp Giấy - Quét 2 Mặt - Chính Hãng

    Giá: 8.990.000đ

    11.500.000đ

  • -10%
    • Chuẩn mainboard: ATX
    • Socket: AM4 , Chipset: B450
    • Hỗ trợ RAM: DDR4 , tối đa 64GB
    • Cổng cắm lưu trữ: 1 x M.2 NVMe; 1 x M.2 SATA/NVMe; 6 x SATA 3 6Gb/s
    • Cổng xuất hình: 1 x DVI-D; 1 x HDMI
    photo-1-1533283775887328250568-2064.jpg

    MAINBOARD GIGABYTE B450 AORUS PRO (AMD SOCKET AM4) NEW

    Giá: 3.150.000đ

    3.500.000đ

  • -19.7%

    - Băng tần sử dụng: UHF.

    - Dải tần số hoạt động: 400 – 470 MHz.

    - Khoảng cách các kênh: 25 kHz/12.5 kHz.

    - Công suất phát cao: 5W.

    - Độ nhạy thu (12 dB SINAD): 0.25 μV.

    - Số kênh nhớ lên đến: 128 kênh.

    - Kích thước nhỏ gọn (CxRxD): 122 x 54 x 33.7 mm. 

    - Trọng lượng chỉ nặng: 300g.

     

    p25850kenwood-tk-2317-m2-971.jpg

    Máy bộ đàm KENWOOD TK-3317-M4

    Giá: 4.980.000đ

    6.200.000đ

  • -10.1%
    • Chống sét 6KV cho các cổng PoE
    • Truyền dẫn khoảng cách xa : Tối đa 300m ở chế độ mở rộng ( cổng 1 – 8 )
    • Bảng địa chỉ MAC : 16K , khả năng chuyển mạch 5.6Gbps , tốc độ chuyển tiếp gói tin : 4.1664Mpps
    • Vỏ kim loại, thiết kế ko quạt
    • Nguồn 48VDC
    switch-poe-hikvision-3e0310p-em-2-5350.jpg

    Switch Poe 8 port HIKVISIONDS-3E0310P-E/M

    Giá: 1.790.000đ

    1.990.000đ

  • -8.3%
    • Công suất:CX-BA30W
    • Kích thước đèn:225mm*192mm*72mm
    • Kích thước tấm năng lượng mặt trời:340mm*290mm*17mm
    • Diện tích ánh sáng:70m²
    • Dung lượng pin:10000MAH Pin lithium sắt phosphate
    7ef21e6ae2312322a4cbbcdb0995409b-5492.jpg

    Đèn Pha Năng Lượng Mặt Trời 30W

    Giá: 550.000đ

    600.000đ

  • -3.7%
    •  Cảm biến hình ảnh: 1/3 inch Progressive Scan CMOS.
    •  Chuẩn nén hình ảnh: H.265+/H.265/H.264+/H.264/MJPEG.
    •  Độ phân giải tối đa: 2688 × 1520 @30/25fps.
    •  Ống kính có thể thay đổi 2.8~12mm, hỗ trợ Motorized VF lens, zoom qua phần mềm.
    •  Tầm quan sát hồng ngoại: 50 mét.
    camera-ip-hikvision-ds-2cd2643g1-iz-3996.jpg

    Camera IP thân trụ HIKVISION DS-2CD2643G1-IZ 4MP

    Giá: 7.900.000đ

    8.200.000đ

  • -20%
    • Cho phép 80 thiết bị không dây kết nối cùng lúc
    • Giao diện mobile dễ dàng
    • WiFi Anti-interference
    • Nhiều chuẩn bảo mật WPA/WPA2
    • Lập lịch tắt/mở Wifi
    • Tính năng kiểm soát IP/MAC Address, Port Service, URL
    • USB 2.0: SAMBA, Media Server
    • Hỗ trợ VLAN Internet, IPTV của FPT (IGMP Proxy)
    204c24b48c7c01005edc938796dfcbdf-3981.jpg

    Router Wifi Băng Tần Kép AC1300 APTEK A134GHU MU-MIMO - Hàng Chính Hãng

    Giá: 1.200.000đ

    1.500.000đ

  • -21.4%
    •  Tự động bật tắt theo cấu hình.
    •  Công suất 200W
    •  Thời gian chiếu sáng lên đến 12h
    •  Sử dụng nguồn năng lượng từ mặt trời
    jd8200-6812.jpeg

    Đèn pha năng lượng mặt trời Solar Light 200W - JD-8200

    Giá: 1.650.000đ

    2.100.000đ

  • -20.7%
    • Camera thế hệ S4 hỗ trợ HDCVI/HDTVI/AHD/ANALOG, tích hợp OSD
    • Độ phân giải 2Megapixel
    • Tầm xa hồng ngoại 40m với công nghệ hồng ngoại thông minh
    • Ống kính cố định 3.6mm
    • Chuẩn kháng nước IP67
    camera-hdcvi-2mp-dahua-hac-hfw1200thp-s4-8823.jpg

    Camera HDCVI 2MP Dahua HAC-HFW1200THP-S4

    Giá: 1.190.000đ

    1.500.000đ

  • -0.4%
    • Ghi hình ở độ phân giải: 5M-N, 4M-N, 1080P, 1080N, 720P,...
    • Tương thích với tín hiệu ngõ ra: VGA/2 HDMI/TV.
    • Chế độ xem lại: 1/4/9/16 kênh đồng thời.
    • Hỗ trợ 8 ổ cứng SATA dung lượng 10TB. 
    • Hỗ trợ alarm 16in/ 6out.
    01-9110.jpg

    Đầu ghi hình 32 kênh 5 in 1 KBVISION KX-D8832H1

    Giá: 46.800.000đ

    47.000.000đ

tin tức nổi bật

Sản phẩm khác

  • Mô-đun quang SFP Cisco GLC-GE-100FX Gigabit SFP (mini-GBIC)
  • Thiết bị đầu vào / đầu ra có thể hoán đổi nóng cắm vào cổng SFP Ethernet của một sản phẩm của Cisco
  • Tuân thủ các thông số kỹ thuật MSA có kích thước nhỏ (SFP)
  • Tương thích với IEEE802.3 1000BASE-X
  • Kết nối Duplex song song cho Giga Ethernet
  • Hỗ trợ khoảng cách tối đa 2km so với cáp quang đa mode
  • Vỏ bọc kim loại đầy đủ để giảm nhiễu điện từ (EMI)
  • Phê duyệt: C-Tick, FCC, CE, RoHS, ISO9001, TUV, UL
53-5580.jpg

MODULE QUANG CISCO GLC-GE-100FX

Giá: Liên hệ

-36.7%

- Dãy tần: UHF 400-470 MHz.

- Số kênh: 16 kênh tần số sử dụng công nghệ mã hóa tín hiệu giúp giảm thiểu nhiễu tín hiệu.

- Công suất phát: 5W.

- Pin khủng 1500mAh mang lại thời gian đàm thoại dài.

- Đèn báo trạng thái tín hiệu và Pin sạc.

- Trọng lượng: 200g.

- Kích thước nhỏ gọn: 52 x 104 x 31 mm.

 

p19907motorola-mt-918-658.jpg

Máy bộ đàm Motorola MT 918

Giá: 950.000đ

1.500.000đ

  • Máy hàn nối cáp quang DVP-750 Máy hàn cáp quang là một thiết bị dùng để nối hai sợi cáp quang lại với nhau, sợi cáp quang này được dùng để truyền thông tin trên nền quang.
  • Hiện nay chủ yếu có những loại sợi quang thông dụng sau: SM, MM, DS、NZ-DS、EDF.
  • Đây là những loại sợi được thiết kế trong truyền thông tin.
  • Máy hàn quang được thiết kế để nối những loại sợi quang trên.
  • Để nối hai sợi quang thủy tinh lại với nhau cần phải nung nóng chúng lên trên 1000 độ để hai sợi này nóng chảy và gắn lại với nhau.
  • Để làm được điều này, người ta dùng hai điện cực và phóng hồ quang giữa hai điện cực đốt nóng hai sợi quang. Đó là bản chất nguyên lý nối hai sợi cáp quang
37-7057.jpg

MÁY HÀN NỐI CÁP QUANG DVP-750

Giá: Liên hệ

  • Truyền tín hiệu Video và tín hiệu điều khiển khoảng cách từ xa bằng cáp quang
  • Khoảng cách tối đa 3km đối với cáp quang Multimode
  • Khoảng cách tối đa 120Km đối với cáp quang Singlemode
36-7840.jpg

BỘ CHUYỂN ĐỔI TÍN HIỆU VIDEO SANG QUANG QUESTEK QTF-RS04

Giá: Liên hệ

-27%

- Pin dung lượng lớn 1500mAH giúp tăng thời gian liên lạc .

- Dãi tần số: VHF 136-174MHz; UHF 400-470MHz.

- Số kênh : 16 kênh tần số sử dụng công nghệ mã hóa tín hiệu giúp giảm thiểu nhiễu tín hiệu.

- Trọng lượng : 360g

- Kích thước máy bộ đàm (rộng x cao x sâu) : 54 x 122 x 33 mm

- Trọn bộ bao gồm : Thân máy, antenna, pin 1500 mAH, adaptor, sạc bàn, bát cài lưng.

tk2207untitled-1489.jpg

Máy bộ đàm KENWOOD TK-2207 VHF

Giá: 1.460.000đ

2.000.000đ

-17.6%
  • Băng tần sử dụng: VHF.
  • Dải tần số hoạt động: VHF (136 - 174MHz).
  • Độ rộng kênh: 12.5kHz/25kHz.
  • Số kênh nhớ: 256 kênh.
  • Công suất phát: 3W.

 

p32248motorola-mototrbo-xir-sl2m-uhf-3002.jpg

Máy bộ đàm cầm tay kỹ thuật số Motorola MOTOTRBO XIR SL2M VHF

Giá: 7.000.000đ

8.500.000đ

-34%

-       Dãy tần số: 144-174Mhz (Kenwood TK-2000), 400-480 Mhz (Kenwood TK-3000)

-       Số lượng kênh: 16

-       Độ dãn kênh (Rộng/ Hẹp): 25 kHz / 12.5 kHz

-       Đèn LED 3 màu.

-       Bộ đàm kích thước rất mỏng  (W x H x D: 54 x 113 x 24.9 mm)

-       Trọng lượng nhẹ (203g cả pin Li-Ion)

-       Kích thước: 54 x 113 x 14 mm (Chỉ thân máy), 54 x 113 x 24.9 mm (Kèm Pin KNB-63L)

-       Trọng lượng: 130 g (Chỉ thân máy), 203 g (Kèm Pin KNB-63L)

p14736kenwood-tk-2000-tk-3000-4757.jpg

Máy bộ đàm Kenwood TK-2000/TK-3000

Giá: 1.650.000đ

2.500.000đ

  •  Đầu nối: SC/UPC,APC – SC/UPC,APC
  •  Tốc độ: 10Gb
  •  Màu sắc: Màu xanh
  •  Đường kính sợi quang: 50/125 µm
  •  Kiểu sợi quang: Đơn mode (Simplex) hoặc đa mode (Duplex)
  •  Bước sóng: 850nm
day-nhay-om3-sc-sc-gia-re-2652.jpg

DÂY NHẢY QUANG OM3 SC-SC MULTIMODE

Giá: Liên hệ

  • Đầu kết nối: SC/UPC/APC – LC/UPC/APC
  • Bước sóng hoạt động: 850nm
  • Tốc độ truyền dẫn : 10Gb
  • Độ suy hao : ≤ 0.2 dB
  • Đường kính sợi quang: 50/125 µm
1522657251day-nhay-quang-lc-sc-om3-1-7954.jpg

Dây nhảy quang OM3 SC-LC Multimode

Giá: Liên hệ

– Danh bạ 200 số.
– Hỗ trợ Speaker phone.
– Hỗ trợ HD Voice and G.711, G.726, G.729 and G.722 wideband codecs.
– Để bàn hoặc treo tường, không cần mua thêm đế.
– Hỗ trợ 2 cổng LAN (10/100/1000Mbps).
– Hỗ trợ PoE

dien-thoai-ip-sip-panasonic-vtech-vsp735a-9374.jpg

Điện thoại IP SIP Panasonic VTECH VSP735A

Giá: Liên hệ

  • Đường kính lõi cáp: 0.52mm - 24 AWG x 4 cặp
  • Chất liệu lõi: đồng nguyên chất
  • Vỏ lõi cáp: ABS
  • Vỏ cáp: PVC
  • Khoảng cách tín hiệu ổn định: 100m
  • Chất liệu bên ngoài: 75 ° PVC
cap-mang-kadita-cat6-ftp-co-thep-gia-cuong-1-8605.png

Cáp mạng KADITA Cat6 FTP chống nhiễu có thép gia cường (Cuộn 305M) - Chính hãng

Giá: 2.720.000đ

  • Tên sản phẩm Dây nhảy quang Multimode OM3 Simplex
  • Mã sản phẩm FPC-DX-OM3
  • Loại đầu nối SC, LC, FC, ST, MU, MTRJ, E2000, SMA
  • Loại sợi Multimode
  • Kiểu sợi Simplex ( 1 sợi )
  • Bước sóng 750nm - 850nm
002-1354.jpg

DÂY NHẢY QUANG MULTIMODE FPC-SX-OM3 SIMPLEX

Giá: Liên hệ

Zalo
favebook
icon-hotline0